Solucionar Red no identificada en Windows 7

Estas buscando algo en especial?

lunes, 4 de abril de 2011

Solucionar Red no identificada en Windows 7


Tienes el molesto problema de Windows 7 el cual muestra el aviso de “Red no identificada” cada vez que reinicias tu PC igual sigue mostrando ese mensaje a pesar de haberlo solucionado?.

Red no identificada EStoyNavegando

En fin este problema es común con routers o switch antiguos, para solucionar el problema de Red no Identificada en Windows 7 esto solo sigue estos pasos:

1. Inicio > Ejecutar (ó Windows + R)

2. En el cuadro ejecutar escribe “services.msc

image

3. Ahora veras la primera opcion con un texto y descripcion algo asi:

##Id_String,numerosnumeros##

4. Lo que debemos hacer es desactivar este servicio, para eso le damos clic derecho y elegimos propiedades:

propiedades servicios

5. Ahora en el cuadro de dialogo que se abra simplemente modificados el Tipo de Inicio a “Deshabilitado (1)” y hacemos clic en el botón Detener (2):

deshabilitar servicio

6. Ahora hacemos clic en Aceptar, cerramos la ventana Servicio y reiniciamos la PC, ahora siempre se iniciara el servicio de Internet correctamente:

internet ok EstoyNavegando

BombillaFinalmente:
Este problema es común en Windows 7 luego de instalar algún driver o cierto programa, el problema inicia ya que cada vez que iniciamos Windows 7 se muestra el icono de Red no identificada, solucionamos el problema pero aun así al reiniciar el sistema sigue mostrando este aviso, esta solución acabara con este problema.

Si has encontrado útil este artículo puedes compartirlo desde tu blog, página Web o foro.




4 comentarios:

Anónimo dijo...

vamos aver ke pasa
soy analista y programador en proceso de aprendizaje en clases me pasaba lo mismo cuando llevaba mi not a clase al conectar el cable me salia ese problema pro mi profe le cambio la configuracion al proxy y cambio una IP y fin del problema
ahora si dices que se soluciona con eso...
te hago un monumento :P

Anónimo dijo...

al ejecutar el comando servies.msc
no salio ##Id_String,numerosnumeros## pero nada de eso solo salen por orden alfabetico y nada
tambien e leido q puede ser por el problema con el servicio bonjour que se encuentra alojado en el mismo comando al ejecutarlo
pro lamentablemente tampoko me sale ese sevicio :/

Anónimo dijo...

fome tu wea, no se soluciona nada no sale eso en servicios idiota....

Anónimo dijo...

yo lo solucione este problema haciendo lo que dicen en una pagian de windo Me sirvio 100% puse en inicio (netsh) lo ejecute como administrador luego en el cuadro puse (int ip reset resetlog.txt) reinicie y listo el internet como nuevo

=D espro que les sirva

Publicar un comentario en la entrada

Comenta sobre el tema tratado, crees que falto algo?, quieres aclarar algo?, tu comentario ayuda mucho al crecimiento del blog. Muchas gracias por tu visita!